Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("optedr")

1.0.1 by Carlos de la Calle-Arroyo, 5 months ago


https://github.com/kezrael/optedr


Report a bug at https://github.com/kezrael/optedr/issues


Browse source code at https://github.com/cran/optedr


Authors: Carlos de la Calle-Arroyo [aut, cre] , Jesús López-Fidalgo [aut] , Licesio J. Rodríguez-Aragón [aut]


Documentation:   PDF Manual  


GPL-3 license


Imports ggplot2, purrr, rlang, crayon, cli, magrittr, dplyr, nleqslv, shiny, DT, shinydashboard, shinyalert, plotly, hrbrthemes, shinyjs, orthopolynom

Suggests testthat, mockery, markdown, tidyverse


See at CRAN