Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("funkyheatmap")

0.5.0 by Robrecht Cannoodt, 10 months ago


https://funkyheatmap.github.io/funkyheatmap/, https://github.com/funkyheatmap/funkyheatmap


Report a bug at https://github.com/funkyheatmap/funkyheatmap/issues


Browse source code at https://github.com/cran/funkyheatmap


Authors: Robrecht Cannoodt [aut, cre] , rcannood) , Wouter Saelens [aut] , zouter)


Documentation:   PDF Manual  


MIT + file LICENSE license


Imports assertthat, cli, cowplot, dplyr, ggforce, ggplot2, grDevices, jsonlite, patchwork, purrr, RColorBrewer, Rdpack, stringr, tibble, tidyr

Suggests kableExtra, knitr, rmarkdown, testthat, magick


See at CRAN