Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("gglm")

1.0.3 by Grayson White, 5 months ago


https://github.com/graysonwhite/gglm


Report a bug at https://github.com/graysonwhite/gglm/issues


Browse source code at https://github.com/cran/gglm


Authors: Grayson White [aut, cre]


Documentation:   PDF Manual  


CC0 license


Imports broom, broom.mixed, dplyr, metafor, nlme, patchwork, purrr, tibble, tidyr, utils, rlang, vctrs

Depends on ggplot2

Suggests lme4, testthat


Suggested by rmcorr.


See at CRAN