Interface to 'episensr' for Sensitivity Analysis of Epidemiological Results

API for using 'episensr', Basic sensitivity analysis of the observed relative risks adjusting for unmeasured confounding and misclassification of the exposure/outcome, or both. See < https://cran.r-project.org/package=episensr>.


News

Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("apisensr")

0.3.0 by Denis Haine, a month ago


https://github.com/dhaine/apisensr


Report a bug at https://github.com/dhaine/apisensr/issues


Browse source code at https://github.com/cran/apisensr


Authors: Denis Haine [aut, cre]


Documentation:   PDF Manual  


GPL-2 license


Imports shiny, golem, config, glue, htmltools, shinymaterial, shinyjs, rhandsontable, rmarkdown, ggraph, igraph

Depends on ggplot2, episensr

Suggests testthat, rlang


See at CRAN