Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("shiny.benchmark")

0.1.1 by Douglas Azevedo, 9 days ago


https://github.com/Appsilon/shiny.benchmark, https://github.com/Appsilon/shiny.benchmark


Report a bug at https://github.com/Appsilon/shiny.benchmark/issues


Browse source code at https://github.com/cran/shiny.benchmark


Authors: Douglas Azevedo [aut, cre] , Appsilon Sp. z o.o. [cph]


Documentation:   PDF Manual  


LGPL-3 license


Imports dplyr, ggplot2, glue, jsonlite, methods, progress, renv, shinytest2, stringr, testthat, fs

Suggests covr, knitr, lintr, rcmdcheck, rmarkdown, mockr, spelling

System requirements: yarn 1.22.17 or higher, Node 12 or higher


See at CRAN