Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("mRpostman")

1.1.0 by Allan Quadros, a month ago


https://allanvc.github.io/mRpostman/


Report a bug at https://github.com/allanvc/mRpostman/issues/


Browse source code at https://github.com/cran/mRpostman


Authors: Allan Quadros [aut, cre]


Documentation:   PDF Manual  


GPL-3 license


Imports curl, R6, stringr, stringi, magrittr, assertthat, base64enc, utils, rvest, xml2

Suggests knitr, rmarkdown

System requirements: libcurl: libcurl-devel (rpm) or libcurl4-openssl-dev (deb)


See at CRAN