Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("worrrd")

0.1.0 by Anthony Pileggi, a month ago


https://www.stochastic-squirrel.com/worrrd/, https://github.com/anthonypileggi/worrrd


Report a bug at https://github.com/anthonypileggi/worrrd/issues


Browse source code at https://github.com/cran/worrrd


Authors: Anthony Pileggi [aut, cre, cph] , Shannon Pileggi [aut]


Documentation:   PDF Manual  


MIT + file LICENSE license


Imports ggplot2, dplyr, tibble, magrittr, stringr, purrr, yaml, glue, ggtext, ggfittext, cowplot

Suggests magick, emoji, rvest, english, knitr, rmarkdown


See at CRAN