Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("babelwhale")

1.1.0 by Robrecht Cannoodt, a month ago


https://github.com/dynverse/babelwhale


Report a bug at https://github.com/dynverse/babelwhale/issues


Browse source code at https://github.com/cran/babelwhale


Authors: Robrecht Cannoodt [aut, cre] , rcannood) , Wouter Saelens [aut] , zouter) , Joel Nitta [aut] , joelnitta)


Documentation:   PDF Manual  


MIT + file LICENSE license


Imports crayon, dplyr, fs, dynutils, processx, purrr, utils, digest, glue

Suggests covr, testthat

System requirements: Docker and/or Singularity (>=3.0)


Imported by dynwrap.


See at CRAN