Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("nanonext")

0.13.5.2 by Charlie Gao, 6 days ago


https://shikokuchuo.net/nanonext/, https://github.com/shikokuchuo/nanonext/


Report a bug at https://github.com/shikokuchuo/nanonext/issues


Browse source code at https://github.com/cran/nanonext


Authors: Charlie Gao [aut, cre] , Hibiki AI Limited [cph] , R Consortium [fnd]


Documentation:   PDF Manual  


GPL (>= 3) license


Suggests knitr, markdown

System requirements: 'libnng' >= 1.5 and 'libmbedtls' >= 2.5, or 'cmake' to compile NNG and/or Mbed TLS included in package sources


Imported by crew, ichimoku, mirai, mirai.promises.

Suggested by targets.


See at CRAN