Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("fftwtools")

0.9-11 by Karim Rahim, 2 years ago


https://github.com/krahim/fftwtools


Browse source code at https://github.com/cran/fftwtools


Authors: Karim Rahim <[email protected]>


Documentation:   PDF Manual  


GPL (>= 2) license


Suggests fftw

System requirements: fftw3 (libfftw3-dev (deb), or fftw-devel (rpm))


Imported by AFM, AcuityView, ICvectorfields, briskaR, imagerExtra, mcmcse, oreo, rtrend, runstats, sazedR.

Depended on by tsapp.

Suggested by multitaper, ravetools, sparr, spatstat.core, spatstat.explore, spatstat.geom, spatstat.model, swdft.


See at CRAN