Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("elbird")

0.2.3 by Chanyub Park, a month ago


https://github.com/mrchypark/elbird/


Report a bug at https://github.com/mrchypark/elbird/issues


Browse source code at https://github.com/cran/elbird


Authors: Chanyub Park [aut, cre]


Documentation:   PDF Manual  


LGPL (>= 3) license


Imports dplyr, purrr, tibble, R6, vroom, matchr

Suggests covr, testthat

Linking to cpp11

System requirements: A valid Kiwi installation. Dynamic library is downloaded from <https://github.com/bab2min/Kiwi/releases> during the build step. See <https://github.com/bab2min/Kiwi> as well as for API documentation. A recent-enough compiler with C++11 support is required. git, curl and cmake required to build from source for kiwi.


See at CRAN