Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("flsa")

1.5.2 by Holger Hoefling, 3 years ago


Browse source code at https://github.com/cran/flsa


Authors: Holger Hoefling


Documentation:   PDF Manual  


GPL-2 license


Suggests testthat

System requirements: C++11


Imported by penalizedLDA.


See at CRAN