Reference manual

It appears you don't have a PDF plugin for this browser. You can click here to download the reference manual.

install.packages("shiny.fluent")

0.3.0 by Kamil Żyła, 5 days ago


https://appsilon.github.io/shiny.fluent/, https://github.com/appsilon/shiny.fluent


Browse source code at https://github.com/cran/shiny.fluent


Authors: Kamil Żyła [aut, cre] , Jakub Sobolewski [aut] , Marek Rogala [aut] , Appsilon Sp. z o.o. [cph]


Documentation:   PDF Manual  


LGPL-3 license


Imports htmltools, jsonlite, rlang, shiny, shiny.react

Suggests dplyr, DT, ggplot2, glue, knitr, leaflet, mockery, plotly, purrr, rcmdcheck, RColorBrewer, rmarkdown, sass, shiny.router, stringi, testthat, tibble, tidyverse, withr


See at CRAN